Un âge toujours à jour pour les articles WordPress

0

Foxprime

Cinéphile obsessionnel élevé au doux son des flingues et des répliques cultes de Predator ou Die Hard dont je suis définitivement fan. Passionné d’informatique au stade d’addiction, j’aime parler des choses qui m’intéressent avec franc parlé et sans langue de bois. Également amateur sur le déclin de jeux-vidéo sur lesquels je fais un peu d’actu sur les, de plus en plus rares, sorties qui valent le coup d’œil.

Bio complète

Vous aimerez aussi...

2 réponses

  1. coco74 dit :

    Merci ! Petite astuce bien sympathique 🙂

    0

  2. Noaneo dit :

    Bonjour,
    Pas bête, pour ceux qui mettent leur âge, moi j’ai mis l’année, plus simple lol

    En passant pour vérifier qu’on n’a pas de plugins avec des failles de sécurités, installé le plugin Plugin Security Scanner .
    Rien n’avoir avec les mises à jour, déjà faire la différence avec la compatibilité, tous les plugins sont compatibles, puisqu’ils sont codés pour WP, qu’ils datent de 2003 ou de 2015, après c’est juste entre eux les plugins, pas n’avoir de conflit entre un plugin récent et un plugin ancien, on peut garder un vieux plugin , il faut juste vérifier qu’il n’ a pas de faille de sécurité, le plugin Plugin Security Scanner est là pour ça, il vérifie aussi les plugins récent car il peut avoir une faille de sécurité sur un plugin qui vient d’avoir une mise à jour.

    0

Un petit commentaire ?